» Ubuntu » Paket

Error

two or more packages specified (libyajl1-dbg oneiric)