» Ubuntu » Paket

Error

two or more packages specified (libzookeeper-java oneiric)