» Ubuntu » Paket

Error

two or more packages specified (lxlauncher oneiric)