» Ubuntu » Paket

Error

two or more packages specified (maradns oneiric)