» Ubuntu » Paket

Error

two or more packages specified (mcp-plugins oneiric)