» Ubuntu » Paket

Error

two or more packages specified (mcstrans oneiric)