» Ubuntu » Paket

Error

two or more packages specified (mdns-scan oneiric)