» Ubuntu » Paket

Error

two or more packages specified (me-tv oneiric)