» Ubuntu » Paket

Error

two or more packages specified (mp3splt-gtk oneiric)