» Ubuntu » Paket

Error

two or more packages specified (mrxvt oneiric)