» Ubuntu » Paket

Error

two or more packages specified (netcdf-ruby1.8-dbg oneiric)