» Ubuntu » Paket

Error

two or more packages specified (nethack-spoilers oneiric)