» Ubuntu » Paket

Error

two or more packages specified (neverball-common oneiric)