» Ubuntu » Paket

Error

two or more packages specified (nget oneiric)