» Ubuntu » Paket

Error

two or more packages specified (oggz-tools oneiric)