» Ubuntu » Paket

Error

two or more packages specified (olsrd oneiric)