» Ubuntu » Paket

Error

two or more packages specified (ooohg oneiric)