» Ubuntu » Paket

Error

two or more packages specified (php-db oneiric)