» Ubuntu » Paket

Error

two or more packages specified (pinyin-database oneiric)