» Ubuntu » Paket

Error

two or more packages specified (pyrite-publisher oneiric)