» Ubuntu » Paket

Error

two or more packages specified (qucs oneiric)