» Ubuntu » Paket

Error

two or more packages specified (racket oneiric)