» Ubuntu » Paket

Error

two or more packages specified (rt3.8-clients oneiric)