» Ubuntu » Paket

Error

two or more packages specified (ruby-gdk-pixbuf2-dbg oneiric)