» Ubuntu » Paket

Error

two or more packages specified (ruby-qt4 oneiric)