» Ubuntu » Paket

Error

two or more packages specified (ruby-rails-2.3 oneiric)