» Ubuntu » Paket

Error

two or more packages specified (libactiveresource-ruby1.8 oneiric)