» Ubuntu » Paket

Error

two or more packages specified (libfakefs-ruby1.8 oneiric)