» Ubuntu » Paket

Error

two or more packages specified (sauerbraten-server oneiric)