» Ubuntu » Paket

Error

two or more packages specified (scim-tables-ko oneiric)