» Ubuntu » Paket

Error

two or more packages specified (scponly-full oneiric)