» Ubuntu » Paket

Error

two or more packages specified (sdparm oneiric)