» Ubuntu » Paket

Error

two or more packages specified (busybox-static oneiric)