» Ubuntu » Paket

Error

two or more packages specified (smuxi-frontend-gnome-irc oneiric)