» Ubuntu » Paket

Error

two or more packages specified (libvisual-0.4-plugins oneiric)