» Ubuntu » Paket

Error

two or more packages specified (pocketsphinx-utils oneiric)