» Ubuntu » Paket

Error

two or more packages specified (tangerine-dbg oneiric)