» Ubuntu » Paket

Error

two or more packages specified (teeworlds-data oneiric)