» Ubuntu » Paket

Error

two or more packages specified (tetrinet-client oneiric)