» Ubuntu » Paket

Error

two or more packages specified (triangle-bin oneiric)