» Ubuntu » Paket

Error

two or more packages specified (tttview oneiric)