» Ubuntu » Paket

Error

two or more packages specified (ubumirror oneiric)