» Ubuntu » Paket

Error

two or more packages specified (emdebian-grip-server oneiric)