» Ubuntu » Paket

Error

two or more packages specified (gedit-valencia-plugin oneiric)