» Ubuntu » Paket

Error

two or more packages specified (kerneloops oneiric)