» Ubuntu » Paket

Error

two or more packages specified (transfermii-gui oneiric)