» Ubuntu » Paket

Error

two or more packages specified (v86d oneiric)