» Ubuntu » Paket

Error

two or more packages specified (wmclockmon oneiric)