» Ubuntu » Paket

Error

two or more packages specified (gigolo oneiric)