» Ubuntu » Paket

Error

two or more packages specified (libvncserver-dev oneiric)